עבור לתוכן
Magic DevHub
vered

win server 2019

Recommended Posts

יש לי ישום ב- unipass 1.9g עם Database אורקל 10.2.

מישהו יודע האם חובה לשדרג את ישום ה- unipass / אורקל (אם כן, לאיזו גירסת xpa/אורקל?) כדי שהישום יעבוד על win server 2019?

 

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים

היי,

אצלנו זה עובד , אבל מול ms sql. 
צריך לנסות ולבדוק, תלוי גם מה יש בישום, האם יש דברים חיצונים צד ג , כמו active x , office com וכ״ד.

אם שוקלים לשדרג, עדיף לגרסה אחרונה  xpa 4.7, במקום להיכנס לכל מנה גרסאות ביניים שכוללת תמיכה בגרסאות היותר מתקדמות של אורקל וכמובן גם יכולת לשלב קוד java/.net בנוסף ליכולות מתקדמות של מגיק

נערך היום על-ידי romang

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים

התחבר או הרשם על מנת להגיב.

עליך להיות משתמש רשום על מנת להגיב

צור חשבון

צור חשבון חדש בקהילה בקלי קלות.

רישום חשבון חדש

התחבר

משתמש קיים? התחבר.

התחבר עכשיו

×