עבור לתוכן
Magic DevHub

Recommended Posts

שלום,

 

בצעתי עדכון של האופיס שלי לאופיס 2016 איך נתקלתי בבעיות עם ה - OfficeCom 

האם יש גירסא של OfficeCom המתאימה לאופיס 2016?

 

תודה

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים
לפני ב-5.7.2016 at 16:47 nir אמר:

הי,

 

אני חושב שהבעיה היא שבקומפוננטה של ה OfficeCom מוגדרת ספריית רכיבים בגרסה ישנה

בקומפוננטה רשום: 

Microsoft Word 10.0 Object Library (Ver 8.2)

וצריך להיות:

Microsoft Word 16.0 Object Library (Ver 8.7)

אשמח לעזרתכם,

תודה

Capture.JPG

נערך היום על-ידי nir

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים

התחבר או הרשם על מנת להגיב.

עליך להיות משתמש רשום על מנת להגיב

צור חשבון

צור חשבון חדש בקהילה בקלי קלות.

רישום חשבון חדש

התחבר

משתמש קיים? התחבר.

התחבר עכשיו

×