עבור לתוכן
Magic DevHub
guydvir

האם גרסה 9.4 יכולה לעבוד על חלונות 2012 ?

Recommended Posts

האם גרסה 9.4 יכולה לעבוד על חלונות 2012 בסביבת טרמינל סרבר ?

ואם לא, מה הבעיות הצפויות ?

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים

הי ,

גרסת מג'יק 9.4 יצא הרבה לפני שיצא מערכת הפעלה חלונות 2012, כך שאתה לא יודע איפה אתה יכול לפעול.זה יכול לעבוד ויכול להיות שלא,תלוי גם במערכת עצמה. אצלנו עובדת מערכת ,אבל היא כתובה בטכנולוגיית MERGE WEB ולא עובדים על שרת עצמו ,זה אומר שרק ברוקר רץ בשרת חלונות 2012.

בנסיונות העבר ב CLIENT SERVER נתקלתי בהרבה בעיות וזה לא עקבי.כדי לך מאוד לשדרג את המערכת לגרסה יותר מתקדמת.

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים

מבלי להיות חשוד באינטרס עסקי, אני מסכים עם כל מילה של רומן.

יתרה מזאת, אנחנו מכירים מצבים בהם לקוחות הריצו גרסא ישנה של מג'יק על מערכת הפעלה מעודכנת, הכל עבר חלק וכולם היו שמחים, עד שיום אחד מיקרוסופט שחררו עדכון גרסא למערכת הפעלה שהשבית את כל העבודה של החברה.

לכן מדובר בסיכוי כנגד סיכון.

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים

התחבר או הרשם על מנת להגיב.

עליך להיות משתמש רשום על מנת להגיב

צור חשבון

צור חשבון חדש בקהילה בקלי קלות.

רישום חשבון חדש

התחבר

משתמש קיים? התחבר.

התחבר עכשיו

×