עבור לתוכן
Magic DevHub
Azriel

למישהו יש גרסת מגיק דוס 5.70b ומעלה ?

Recommended Posts

יש לי CTL שכתוב ב 5.70b שאני מנסה לגשת אליו.

תודה

עזריאל

נ.ב. 5.70 לא יעזור  - זה לא עולה.

שתף אשכול


קישור ישיר להודעה
שתף באתרים אחרים

התחבר או הרשם על מנת להגיב.

עליך להיות משתמש רשום על מנת להגיב

צור חשבון

צור חשבון חדש בקהילה בקלי קלות.

רישום חשבון חדש

התחבר

משתמש קיים? התחבר.

התחבר עכשיו

×